Rejoignez la communaut FM sur Facebook

Problème de démarrage voiture !

Y'en a des comme ça...

Modérateur : Staff FM

Avatar du membre
Badibadou
Réputation Mondiale
Réputation Mondiale
Messages : 8545
Enregistré le : ven. 25 mai 2007 21:59
Partie actuelle : AS Saint-Etienne
Club préféré : AS Saint-Etienne
Localisation : Saint-Cyr-sur-Loire (37)

Problème de démarrage voiture !

Message par Badibadou » jeu. 16 oct. 2008 8:18

J'suis pas un as de la méca, loin de là (jdirais même que j'suis un total inculte là-dessus !) et ma bonne vieille Ford Fiesta de 88 veut pas démarrer ce matin...

En fait, j'explique, y'a pas de souci quand je met le contact, j'attend que le voyant s'éteigne puisque c'est un diesel, bon j'attend encore un peu parce que pas trop confiance là-dedans aussi, et hop quand je tourne la clé pour démarrer, j'entend le moteur qui tente de démarrer puis de plus en plus le son diminue donc là j'arrête parce que j'ai compris qu'il y avait un problème... je recommence 3 ou 4 fois et finalement, rien et même pire, maintenant le moteur ne tourne presque plus dès le début de la tentative de démarrage !

Bref j'suis dans la grosse merde, en plus j'ai un entretien d'embauche demain et pis j'ai les Verts à aller voir samedi soir ! :wink:

Non sérieusement, si quelqu'un passe par ici et peut me dire c'qui s'passe, quel est le problème et/ou ce que j'dois faire, je l'en serais très reconnaissant !!!

Un inculte de l'automobile...


Publicité

Avatar du membre
Aznarise
Réputation Mondiale
Réputation Mondiale
Messages : 3782
Enregistré le : sam. 03 mai 2008 1:17
Localisation : United States of Helvetia

Message par Aznarise » jeu. 16 oct. 2008 8:40

C'est quoi ce topic ???? Ah, ah, ah !

Bon, on vote ?

Moi je vote: Batterie/Démarreur (mais je suis pas un pro du diesel). C'est le couple infernal pour les problème de démarrage. Compter 120 euros pour un batterie, sans la pose, quand au démarreur, c'est plus cher, dans les 400 euros.


Avatar du membre
Jerzy
Modérateur
Modérateur
Messages : 14975
Enregistré le : jeu. 05 juil. 2007 9:28
Localisation : Perth

Message par Jerzy » jeu. 16 oct. 2008 8:43

Ouais, tu peux faire avancer ta voiture au démarreur ?

Ca sent le problème de batterie. Si c'est le cas faudra vérifier ton alternateur.
Image

Image

Image


Avatar du membre
Aznarise
Réputation Mondiale
Réputation Mondiale
Messages : 3782
Enregistré le : sam. 03 mai 2008 1:17
Localisation : United States of Helvetia

Message par Aznarise » jeu. 16 oct. 2008 8:50

Mouais, batterie morte plus plausible qu'autre chose en fait. Il faudrait la faire tester mais il vaut du matériel pour ça. Tu peux essayer un pontage mais ça m'a l'air risqué, donc à moins de connaître un pote qui s'y connait bien en mécanique et qui peut te faire ça, il va falloir passer par un mécano.


Avatar du membre
Jerzy
Modérateur
Modérateur
Messages : 14975
Enregistré le : jeu. 05 juil. 2007 9:28
Localisation : Perth

Message par Jerzy » jeu. 16 oct. 2008 8:52

Mais avant de changer ta batterie vérifie que c'est pas l'alternateur qui est mort, sinon tu vas acheter une nouvelle batterie qui va pas tenir plus de 15 jours.
Image

Image

Image


Avatar du membre
Verchain
Réputation Mondiale
Réputation Mondiale
Messages : 22984
Enregistré le : mar. 23 oct. 2007 17:41
Localisation : Nord

Message par Verchain » jeu. 16 oct. 2008 8:54

Les charbons du démarreur peut être, vu l'âge de l'engin, c'est possible...

Surtout sur le symptome du démarreur qui s'essouffle...


[mode Albi on]
Putain, achète une voiture neuve épicétou...
[mode Albi of]


Avatar du membre
Cali
Réputation Mondiale
Réputation Mondiale
Messages : 7192
Enregistré le : lun. 01 oct. 2007 20:32
Partie actuelle : La Mienne
Club préféré : Olympique Lyonnais
Localisation : Saint Jean de thurigneux

Message par Cali » jeu. 16 oct. 2008 9:06

Waouhhh les tarif en Suisse ce n'est pas donné, pour une batterie de fiesta 88 tu en trouve pour 65 euros et un démarreur d'occas plus la pose en garage compte le total entre 100 et 150€, ce sont les tarifs pour une 205 ce qui ne dois pas être trop éloigné de ton épave.

Mais je mise sur le démarreur.


Avatar du membre
Badibadou
Réputation Mondiale
Réputation Mondiale
Messages : 8545
Enregistré le : ven. 25 mai 2007 21:59
Partie actuelle : AS Saint-Etienne
Club préféré : AS Saint-Etienne
Localisation : Saint-Cyr-sur-Loire (37)

Message par Badibadou » jeu. 16 oct. 2008 9:30

Ma batterie est OK, j'ai le testeur et y'a no souci ! Si c'est le démarreur ou l'alternateur, j'y connais rien alors j'peux faire quelque chose ou non tout seul ?

Sinon Cali, pourquoi tu parles de la Suisse ? J'suis sur Nantes moi ! lol

J'crois que j'vais essayer l'option famille ou alors j'vais appeler un pote ce soir qui s'y connait pas trop mal ! J'vais les faire chier les gens, j'les ai déjà fait chier y'a 2 ou 3 semaines à cause d'la batterie, elle s'était déchargée cette conne parce la cosse du - était pétée donc circuit en mode porte ouverte lol...

En tout cas, merci bien les gens de vos avis ! :wink:


Avatar du membre
Cali
Réputation Mondiale
Réputation Mondiale
Messages : 7192
Enregistré le : lun. 01 oct. 2007 20:32
Partie actuelle : La Mienne
Club préféré : Olympique Lyonnais
Localisation : Saint Jean de thurigneux

Message par Cali » jeu. 16 oct. 2008 9:33

Badibadou a écrit : Sinon Cali, pourquoi tu parles de la Suisse ? J'suis sur Nantes moi ! lol
Je parlais des prix affiché par Azna


Avatar du membre
Jerzy
Modérateur
Modérateur
Messages : 14975
Enregistré le : jeu. 05 juil. 2007 9:28
Localisation : Perth

Message par Jerzy » jeu. 16 oct. 2008 9:37

Si la batterie est OK bien chargée, l'alternateur est ok.
Image

Image

Image


Avatar du membre
Badibadou
Réputation Mondiale
Réputation Mondiale
Messages : 8545
Enregistré le : ven. 25 mai 2007 21:59
Partie actuelle : AS Saint-Etienne
Club préféré : AS Saint-Etienne
Localisation : Saint-Cyr-sur-Loire (37)

Message par Badibadou » jeu. 16 oct. 2008 9:39

Ah ok, chez moi ne batterie pour ma tuture, elle me coûterait 80-90€ j'crois, j'avais regardé au passage avant de testert la batterie au cas où...

Ce matin, j'ai essayé de la poussé aussi pour la faire démarrer mais j'étais seul two :P et vu que ma place de parking est très légrement en pente mais pas le bon sens, bah j'ai aps réussi à la mettre en position...il aurait fallu que je recule en tournant le volant en même temps et tou d'un trait puisque sinon elle allait se ranger toute seule comme une grande, anihilant mes espoirs de pouvoir au moins essayer de la démarrer tout seul ! lol.

En gros, j'ai galéré pendant 30 minutes pour rien ! :mrgreen:

Edit : euh, si tu l'dis... mais c'estq uoi l'alternateur ? :mrgreen: Bah oui, j'vous ai dit, j'suis une grosse quiche sur tout ce qui est manuel, j'ai quasimment aucune connaissance de comment ça marche une voiture lol !


Avatar du membre
Jerzy
Modérateur
Modérateur
Messages : 14975
Enregistré le : jeu. 05 juil. 2007 9:28
Localisation : Perth

Message par Jerzy » jeu. 16 oct. 2008 9:53

L'alternateur c'est ce qui recharge la batterie quand tu roules. Si ta batterie est bien chargée c'est que l'alternateur a bien fonctionné.
Image

Image

Image


Répondre

Retourner vers « Inclassables »