Rejoignez la communaut FM sur Facebook

Problème MégaPack Logo CM12

Pour tout ce qui concerne les logos (logopack) FM 2012

Modérateur : Staff FM

Répondre
Avatar du membre
Massi09
Réputation Nationale
Réputation Nationale
Messages : 360
Enregistré le : dim. 13 nov. 2011 20:13

Problème MégaPack Logo CM12

Message par Massi09 » sam. 14 juil. 2012 15:12

Bonjour a tous, voulant changé un peu le design de mes logos j'ai opté pour ce méga pack ( http://www.footmanager.net/dl12/207-telecharger.php) . Sauf qu'au moment d'extraire les fichiers winrar me détecte 2 erreurs. J'ai pensé que c'était peut-être le téléchargement qui c'était mal passé donc je l'ai retéléchargé mais rien a faire :23:

En plus la publication de ce Méga pack ( ou la mise a jour ) date du 02 juillet ce qui est très récent donc je ne comprend pas trop :144:

Si vous pouvez m'aidé ou me fournir un lien qui fonctionne ça serait super :mrgreen: .

Merci d'avance :) .


EDIT : C'est bon j'ai trouvé un autre hébergeur pour le téléchargé et sa à marché nikel :mrgreen: :mrgreen: . Le voilà pour ceux qui galère : http://www.fmtux.net/telechargements/fm ... apack.html


Publicité

Avatar du membre
Babos
Webmaster
Webmaster
Messages : 5723
Enregistré le : sam. 23 oct. 2004 17:41
Partie actuelle : Toulouse FC
Club préféré : PSG
Localisation : Paris
Contact :

Re: Problème MégaPack Logo CM12

Message par Babos » dim. 15 juil. 2012 3:19

Hello,

Je viens de tester, ça marche pourtant. Tu veux bien réessayer de ton côté steup ?


Avatar du membre
Polosuzou
Réputation Mondiale
Réputation Mondiale
Messages : 1275
Enregistré le : ven. 08 janv. 2010 18:12
Localisation : Lille / Poitiers

Re: Problème MégaPack Logo CM12

Message par Polosuzou » dim. 15 juil. 2012 3:42

Il a édité son message, il vient de trouver une solution. :)
Cependant, je n'ai pas eu de problème non plus. Étonnant donc.


Avatar du membre
Massi09
Réputation Nationale
Réputation Nationale
Messages : 360
Enregistré le : dim. 13 nov. 2011 20:13

Re: Problème MégaPack Logo CM12

Message par Massi09 » dim. 15 juil. 2012 12:13

Ha bon ? Moi je l'ai téléchargé deux fois pour bien être sur et ça ne marchait pas, au moment de l'extraction avec Winrar ils me détectaient des erreurs .. Bizarre .. Mais bon j'ai trouvé un autre lien sans galéré longtemps donc tant mieux :) Mais j'veux bien le retéléchargé pour voir

EDIT : Effectivement ça marche bien ! Je viens d'éssayé et cette fois ça a marché :) . Désolé du dérangement pour rien finalement .


Répondre

Retourner vers « Logos »